EILMELDUNG: Security Release 4.3.7

Wichtiger Hinweis: Es gibt ein aktuelles Security Update, das auf allen öffentlich zugänglichen CiviCRM-Installationen so schnell wie möglich eingespielt werden sollte.

Nähere Infos gibt es hier:
http://civicrm.org/blogs/colemanw/security-releases-civicrm-4212-437-44b...

Das neue Release 4.4 steht vor der Tür - es soll im Laufe der Kalenderwoche 41 veröffentlicht werden.

Trotzdem sollte man das Security Release so schnell wie möglich einspielen - ich würde den sofortigen Update zumindest für alle Installationen dringend empfehlen, die öffentlich zugängliche Eingabeformulare haben.

In der Version 4.4 wird der Fehler ebenfalls bereits behoben sein. Das gleiche gilt für die "Long Term Support"-Version, die für all diejenigen gepflegt wird, die aus den verschiedensten Gründen noch mit dem Release 4.2 arbeiten - die aktuelle Versionsnummer dort ist 4.2.12.